o script da biblioteca (bfv) não está funcionando, então eu estou usando aqueles do battlefild 1. Mas tem muito recuo horizontal e está me machucando. Nota: eu comprei em 24 de dezembro de 2018 e atualizei e então nunca sei se tenho que atualizar novamente. Se você tiver que atualizar novamente me dê o link da última atualização, por favor me ajude. Muito obrigado antecipadamente